Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Servicios Adicionales » Cuestiones generales » ¡Ayuda con la musica de fondo! (Necesito ayuda-)
¡Ayuda con la musica de fondo!
hsclan
Mensajes: 6
Reputación: 0
Mensaje Nº 1 | 8:44 PM
Bueno les cuento que en los ulimos dias (ayer y hoy), he tenido un problema, pongo exacto los codigos, [audio][/audio] con un link para mp3

y nunca me pone la aplicacion, es un problema temporal en el sitema ucoz?

mi web es dn clan de un juego llamado counter strike 2d www.cs2d.com : http://www.hsclan.ucoz.es/

bueno, tambien he probado scripts y demas pero nada funciona, probé cambiando el diseño pero nada,

necesito ayuda lo mas urgente posible,

espero que nada en mi web este fuera de las reglas

muchas gracias

David


H-S # TheByte
Post editado por hsclan - Domingo, 2009-03-15, 8:45 PM
GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 2 | 1:16 PM
hsclan, que seas tan amable de describir más concreto cómo has insertado los códigos, o sea, me interesa TODO el proceso. Tal vez hayas fallado en algo (no sé, sólo supongo).
Además, ¿has leído el tema http://foro.ucoz.es/forum/6-22-1 ? Quizá encuentres algo interesante pa' ti.
De todo modo, mandá el "proceso de la instalación".
Saludos, compay!

Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
hsclan
Mensajes: 6
Reputación: 0
Mensaje Nº 3 | 10:26 PM
Quote (GUARAGUAO)
Además, ¿has leído el tema http://foro.ucoz.es/forum/6-22-1 ? Quizá encuentres algo interesante pa' ti.

He leido y releido ese tema, me ayudo a poner la musica, talvez sean los links mp3 pero ya los checkee y esta todo en orden

Bueno mi primer paso fue buscar un tema que deveras me guste en esta pagina: Playlist.com

El segundo fue ir a el panel, y entre en la opcion "Conectar audio"

pegue el ink de mi tema, y aparecio!

pero despues queze cambiar de tema, y no funciono...desde ahi pongo normal

. y el tema ya no aparece...

hay algo que puedas aconsejarme?

Gracias GUARAGUAO y saludos smile


H-S # TheByte
Post editado por hsclan - Lunes, 2009-03-16, 10:48 PM
GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 4 | 2:55 PM
Mirá aquí, compay. Si querés cargar música, primero has de subir el archivo al gestor de archivos.
Después hacé clic en el archivo y elegí el JavaScript-code. El código obtenido lo añadís en el código de la plantilla de la página donde hace falta pegar el reproductor.
Espero que ahora todito te salga chévere.
Saludos!

Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
hsclan
Mensajes: 6
Reputación: 0
Mensaje Nº 5 | 1:58 AM
El problema es que mi internet tarda mucho en subir el tema, ya que no das mas de 1mb, lo que quiero es conectar audio, o que puedas ayudarme a conectar el mismo,

lo que quiero es la aplicacion como sale ahi arriba, solo eso, no se debe haber algun eror en mi web, o algo que hace que no aparezca esa aplicacion,

lo que yo quiero que salga cuando pongo el link y los codigos (audio] y [/audio]) es esto:

el problema es que nunca aparece, sino que solo aparece el texto,

miralo tu mismo, y comprenderas mi gran problema, en este link

¿que me recomiendas?


H-S # TheByte
Post editado por hsclan - Jueves, 2009-03-19, 2:17 AM
GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 6 | 4:30 PM
Tenés que copiar el bb-código del archivo del mp3. Para añadir este código en la noticia tenés que utilizar NO “panel virtual de edición”, sino “Panel de códigos BB”.
Mirá el tema “Música en el sitio: como background, en una ventana nueva” ( http://foro.ucoz.es/forum/6-22-1 ). Acabo de complementar el tema.

Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
hsclan
Mensajes: 6
Reputación: 0
Mensaje Nº 7 | 11:36 PM
Miralo!

Quedo perfecto!

Pero hay un problema que me hace reir...

Anda muy despacio!

jaja..mira tu mismoo

copie el codigo Java,

Añadido (2009-03-19, 11:36 Pm)
---------------------------------------------
lo saque, andaba como muy lento,

voy a probar de nuevo


H-S # TheByte
hsclan
Mensajes: 6
Reputación: 0
Mensaje Nº 8 | 0:25 AM
Solucione mi problema, cierren el tema, smile
H-S # TheByte
Foro uCoz » Servicios Adicionales » Cuestiones generales » ¡Ayuda con la musica de fondo! (Necesito ayuda-)
Página 1 de 11
Búscar: