Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Módulos de uCoz » Editor de las páginas » AYUDA URGENTE POR FAVOR
AYUDA URGENTE POR FAVOR
intense
Mensajes: 4
Reputación: 0
Mensaje Nº 1 | 3:32 PM
veran tengo un problema y es que quiero crear una pagina normal como pagina de inicio sin que me salgan las noticias de la web como primera pagina nada mas entrar y no se como,por sino se me a entendido quiero decir:

al entrar en mi sitio la primera pagina que se ve es la de noticias,yo quiero que se vea una pagina normal como inicio y las noticias en otro campo del menu

he probado a hacerlo mediante el menu constructor cambiando las direcciones y si que se puede me deja poner la pagina normal de inicio y las noticias en otro sitio pero cuando entro desde afuera me vuelve a poner las noticias como principal,tambien he probado a cambiarlo desde el menu de administrador en configuraciones generales pero tampoco cambia como yo quiero,ayudenme por favor ya que es muy lioso esto del html,gracias
GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 2 | 12:57 PM
Pasa al Panel de Control de tu sitio web: Inicio » Editor de páginas » Gestión de las páginas del sitio. Al frente de “Página de inicio” hacer clic en “Modificar”.
Si quitas el código $LAST_NEWS$, las noticias no se expondrán en la página de inicio.

Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
intense
Mensajes: 4
Reputación: 0
Mensaje Nº 3 | 3:47 PM
gracias por contestr guaraguao,ya lo solucione como dijistes,pero ahora tengo otro problema,y esque le puse un template de la pagina oficial de templates de ucoz y cuando voy a añadir una noticia el recuadro de visual+html es grandisimo y esta deformado totalmente,me pasa solo con google chrome,es eso normal?con mozilla e internet explorer no me pasa,gracias
GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 4 | 1:14 PM
intense, que seas tan amable de presentar la captura de pantalla (screeshot) de tu problema para que podamos contestarte cuanto mejor.
Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
intense
Mensajes: 4
Reputación: 0
Mensaje Nº 5 | 7:52 PM
bien pues lo que me pasa es esto,cuando quiero poner una nueva entrada en noticias o en el blog con google chrome me sale asi el panel para escribir

http://img12.imageshack.us/img12/6358/capturachrome.jpg

ese es el panel de visual con el bbcode y html no me pasa

y con mozilla el visual me sale asi

http://img715.imageshack.us/img715/7820/capturamozilla.jpg

por eso preguntaba que si es normal que con uno salga desfigurado y con otro no,porque al igual que ami a los usuarios que usen chrome al escribir comentarios les saldra mal tambien,muchas gracias por tu paciencia
Adherido: 3615657.jpg(169Kb) · 3211482.jpg(149Kb)
Post editado por intense - Martes, 2011-07-05, 7:55 PM
Foro uCoz » Módulos de uCoz » Editor de las páginas » AYUDA URGENTE POR FAVOR
Página 1 de 11
Búscar: