Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Módulos de uCoz » Editor de las páginas » No se ven imagenes en pagina principal.
No se ven imagenes en pagina principal.
Daze
Mensajes: 87
Reputación: 4
Mensaje Nº 1 | 11:08 PM
Que tal amigos!.

Mi problema es que no se puden ver las imagenes en mi pagina principal, las que pongo arriba de las noticias, lo que pasa es que solo se ven cuando estoy loggeado pero cuando entro como invitado no se ven, como arreglo esto?, aqui unas imagenes:

Saludos!.

Adherido: 4512465.gif(146Kb) · 3357770.gif(123Kb)


emmanuelb11
Mensajes: 204
Reputación: 3
Mensaje Nº 2 | 5:38 AM
estas ocupando las condicionales <?endif?> o que porque no se que sera exactamente wacko wacko wacko

aparte te me haces conocido XD


Compartir es vivir :)
Daze
Mensajes: 87
Reputación: 4
Mensaje Nº 3 | 7:21 AM
Mira en la principal no estoy usando <?endif?>, solo la imagen asi pelona y despues el codigo de noticias.

y tal vez porque ya anduve por aqui hace un tiempo jaja, pero mi nick era kanon, yo si me acuerdo de ti xD.



GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 4 | 12:27 PM
Daze, azteca! para que te podamos ayudar en tu problema, déjanos saber el nombre de tu sitio.
Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
Daze
Mensajes: 87
Reputación: 4
Mensaje Nº 5 | 6:34 AM
Gracias GUARAGUAO, pero ya arregle mi problema, lo que pasa era toda esa capa de div que le agrega el editor a la imagen, y lo reemplace por un simple codigo de imagen y listo, ya funciono :).

Foro uCoz » Módulos de uCoz » Editor de las páginas » No se ven imagenes en pagina principal.
Página 1 de 11
Búscar: