Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Módulos de uCoz » Usuarios del sitio » Problema con el registro de nuevos usuarios
Problema con el registro de nuevos usuarios
ZorG
Mensajes: 877
Reputación: 32
Mensaje Nº 1 | 2:30 PM
Los usuarios que vienen a mi web no pueden registrarse siempre, en el email, nombre de suario, captcha se les queda cargando y no hace nada.

Me he dado cuenta de que esto pasa con la plantilla que le pongo yo, si la restauro a una de ucoz si que funcciona bien.


Recordad usuarios: Agradeced a otros si os sirvio su post.
No respondo MP!
Post editado por ZorG - Sábado, 2012-04-21, 3:30 PM
Plantillasw
Mensajes: 277
Reputación: 6
Mensaje Nº 2 | 4:06 AM
esto sucede por que algun js de tu plantilla esta interfiriendo entre el js que u sa el registro de ucoz, es un poco complicado quitar tal js porque asu vez estejs esta en tu plantilla para servir en algo... :/, y e acerlo puede dejar de funcionar tu plantilla....

Podrías:


  • Cambiar de plantilla
  • Eliminar el js


PLW cool

Después de mi larga ausencia. Aquí estoy.
ZorG
Mensajes: 877
Reputación: 32
Mensaje Nº 3 | 2:34 PM
puede por ser un cambio de algo en el html?¿

Voy a intentar poner de nuevo el html a ver que pasa por si me falta algo de la plantilla original.

A ti no te dio ningun error al registratre PLW ?¿
__________________________________________________--

Resuelto, enconte una fila sobrante con un js, gracias PLW tenias razon, copie una linea que no debia y por eso sobraba.


Recordad usuarios: Agradeced a otros si os sirvio su post.
No respondo MP!
Post editado por ZorG - Domingo, 2012-04-22, 7:02 PM
Plantillasw
Mensajes: 277
Reputación: 6
Mensaje Nº 4 | 5:48 AM
Quote (ZorG)
Resuelto, enconte una fila sobrante con un js, gracias PLW tenias razon, copie una linea que no debia y por eso sobraba.

con gusto, estoy para lo que necesites.

PLW™ cool

Después de mi larga ausencia. Aquí estoy.
Foro uCoz » Módulos de uCoz » Usuarios del sitio » Problema con el registro de nuevos usuarios
Página 1 de 11
Búscar: