Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Servicios Adicionales » Cuestiones generales » Problema con mi web (Tengo un problema con ucoz)
Problema con mi web
Nicolas_Castillo
Mensajes: 2
Reputación: 0
Mensaje Nº 1 | 7:30 PM
Hola, Tengo un problemilla, en mi foro [http://blod-rpv4.ucoz.com/] Un dia entre y todo bien, pero al siguiente dia:

http://s2.subirimagenes.com/otros/previo/thump_5621954crhome.jpg

http://s2.subirimagenes.com/otros/previo/thump_5621960exorer.jpg

http://s2.subirimagenes.com/otros/previo/thump_5621963firefox.jpg
No me ha querido entrar a ninguna pagina, es un milagro que pueda e
ntrar a ese foro.

Alguna solución, o alguna idea de por que no me entra a mi pagina?

Gracas

PD: Creo que soy el único que le pasa, por que a mis amigos si les entra wacko sad
PD2: Soy de Colombia, Hay algún problema con eso?
PD3: "Se han encontrado los BB-códigos prohibidos ([URL] o [IMG])."

Adherido: 4311548.jpg(74Kb) · 0199715.jpg(117Kb) · 0725545.jpg(135Kb)
Post editado por Nicolas_Castillo - Miércoles, 2010-12-08, 7:33 PM
TolBook
Mensajes: 557
Reputación: 26
Mensaje Nº 2 | 9:30 PM
Hola Nicolas_Castillo,

Nunca había visto nada así, por lo cual he visto en las catpuras de los navegadores que posteaste que todos te dan errores por Google, por lo cual te sugiero que desinstales la Barra de Google así dejará de controlar tu navegación.

Esperando tu respuesta,
Cordiales saludos, TolBook.


Aprovecho para invitarte a una nueva comunidad destinada al diseño, html, css, script, etc. Si estás interesado en este proyecto entra a iSupport. Más info aquí.
Nicolas_Castillo
Mensajes: 2
Reputación: 0
Mensaje Nº 3 | 9:55 PM
Nada, desintalo la barra de google, pero en firefox ahora me aparece:

Quote
Servidor no encontrado

Firefox no puede encontrar el servidor en blod-rpv4.ucoz.com.

Dice que puede ser de proxy, pero no se nada de proxy,

GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 4 | 1:14 PM
Nicolas_Castillo, aquí en el Soporte acabamos de acceder a tu sitio sin que hubiéramos tenido algún problema.
Te recomendamos eliminar cookies y limpiar caché.
para estar más en curso te dejo los links para mirar.

ELIMINAR COOKIES:

1. http://rollinformatica.com/portal/?p=66
2. http://www.softonic.com/s/limpiar-cookies
3. http://www.actualicese.com/tecnolo....arte-ii

LIMPIAR CACHÉ:

1. http://www.jbex.net/limpiar-la-cache-de-la-dns.html
2. http://www.softonic.com/s/limpiar-cache
3. http://planetared.com/2009/08/como-limpiar-la-cache-del-navegador/


Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
Foro uCoz » Servicios Adicionales » Cuestiones generales » Problema con mi web (Tengo un problema con ucoz)
Página 1 de 11
Búscar: