Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Servicios Adicionales » Cuestiones generales » Problemas con los comentarios (al enviar sale un archivo xml)
Problemas con los comentarios
losjodedores
Mensajes: 73
Reputación: -2
Mensaje Nº 1 | 6:11 PM
bueno lo que sucede es que al enviar un comentario este te lleva a una pagina .xml y no tengo la menor idea de por que :S

pueden hacer la prueba http://jodedores.com.ar/stuff/videos/comicos/mision_imposible_robo_de_ovejas/10-1-0-5460

ZorG
Mensajes: 877
Reputación: 32
Mensaje Nº 2 | 6:23 PM
la pagina la tienes mal echa en el html

Recordad usuarios: Agradeced a otros si os sirvio su post.
No respondo MP!
Post editado por ZorG - Martes, 2010-11-16, 6:24 PM
losjodedores
Mensajes: 73
Reputación: -2
Mensaje Nº 3 | 6:46 PM
pos ya se que algo esta mal pero que podria ser :S

Añadido (2010-11-16, 6:46 PM)
---------------------------------------------
LIsto Listo reparado biggrin

Gracias =
happy

sorin
Mensajes: 442
Reputación: 6
Mensaje Nº 4 | 10:02 PM
No sé si te interés pero fíjate en el blog de mi firma, puedes ver que he cambiado el formulario para añadir comentarios. Es un formulario donde tienes más control sobre él y mejora la usabilidad del sitio. Tiene muchas ventajas en comparación con el de uCoz.
Antes de hacer algún cambio haz una copia de seguridad de las plantillas del sitio por si te sale algo mal.

Foro uCoz » Servicios Adicionales » Cuestiones generales » Problemas con los comentarios (al enviar sale un archivo xml)
Página 1 de 11
Búscar: