Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Servicios Adicionales » Cuestiones generales » LA WEB SE DESCONFIGURA SOLA!
LA WEB SE DESCONFIGURA SOLA!
leohbep
Mensajes: 88
Reputación: 3
Mensaje Nº 1 | 4:30 PM
hola!!.
tengo una pregunta..
yo hago todas mis webs en mozilla firefox..
porq no tengo internet explreor porq no me anda jaja..
y si lo tuviera igual no lo haria en el exlorer ajja biggrin ..
la cosa es q cuando hago la web, casi siempre en internet explorer se arruina todo
y no se como arreglar
ya q no tengo explorer

alguien sabe porq pasa esto??!!!
lo intente de todo
jaja..

y de paso..saben porq no me anda internet?...dejo de andar solo


www.BEPfanclub.com
wasa1900
Mensajes: 17
Reputación: 0
Mensaje Nº 2 | 6:28 PM
cry Dices que haces todas tus webs en mozilla, porque no tienes explorer, luego dices;
"la cosa es q cuando hago la web, casi siempre en internet explorer se arruina todo"
No he entendido nada... ¿A que te refieres que se te arruina? A mi me pasaba una cosa rara al principio, pero era yo que no sabía como utilizar bien uCoz, explicate mejor y a lo mejor te puedo ayudar
Un saludo

Añadido (2008-12-29, 6:28 Pm)
---------------------------------------------
Vuelvo a ser yo, creo que ya se a lo que te refieres, al EDITOR DE PÁGINAS >> PÁGINAS DE CONTENIDO; cuando las modificas muchas veces se desconfiguran... es cierto a mi me pasa también, la verdad es que a mi también me gustaría saber esto, las utilizo muy poco, m¡pero me pasa casi en un 90%.
Así empece a utilizar BLOQUES GLOBALES, la verdad es que ahí nunca me pasa, pero creo que funcionan igual.

leohbep
Mensajes: 88
Reputación: 3
Mensaje Nº 3 | 7:27 PM
Quote
"la cosa es q cuando hago la web, casi siempre en internet explorer se arruina todo"

Es como diceindo: cuando ahago la web en mozilla.... al abrir en iternet explroer se ve desconfigurado"

www.BEPfanclub.com
Foro uCoz » Servicios Adicionales » Cuestiones generales » LA WEB SE DESCONFIGURA SOLA!
Página 1 de 11
Búscar: