Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Servicios Adicionales » Cuestiones generales » Problema con mi web...
Problema con mi web...
DarkWolf
Mensajes: 7
Reputación: 0
Mensaje Nº 1 | 1:02 AM
Buen día a todos, sucede que tengo problema, cuando entro a mi web resulta que se deja editar de forma muy directa, un ejemplo, entro a mi sitio http://ysfhispano.ucoz.com/ y cuando se me ocurre darle click en cualquier texto del sitio y escribir, escribe..... es como si algun editor estuviera activo....

Agradezco de antemano su colaboracion.
Plantillasw
Mensajes: 277
Reputación: 6
Mensaje Nº 2 | 1:51 AM
Esto es culpa de un js, ya ha pasado mucho, buscalo en La parte superior de tu web...
Después de mi larga ausencia. Aquí estoy.
DarkWolf
Mensajes: 7
Reputación: 0
Mensaje Nº 3 | 7:01 PM
Ya esta solucionado, tuve que cambiar el diseño nuevamente, pero le agradezco su colaboración.
GCUMéxico
Mensajes: 30
Reputación: 1
Mensaje Nº 4 | 6:55 AM
Hola! Este problema también lo tuve, contacté con Servicio Técnico y ellos me ayudaron. Al parecer el problema está en algunas plantillas (por desgracia, no recuerdo cuál estaba utilizando). Les dejo cómo se soluciona, por si a alguien más le sucede:

Resulta que algunas plantillas tienen este código, al parecer en las páginas dinámicas:

<body contenteditable="true">

Debes ir a Diseño → Sustitución rápida de los sectores de las plantillas. En "Encontrar" pones la línea de código anterior, y en "Reemplazar con" pone: <body>

Yo lo hice y de inmediato se solucionó el problema =). Espero esta info le sirva a alguien. Saludos!
Foro uCoz » Servicios Adicionales » Cuestiones generales » Problema con mi web...
Página 1 de 11
Búscar: