Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Servicios Adicionales » Cuestiones generales » Error extraño en mi sitio web. (No puedo acceder a ningún enlace...)
Error extraño en mi sitio web.
Refur
Mensajes: 2
Reputación: 0
Mensaje Nº 1 | 8:22 PM
Hola!

Ayer estaba editando, como suelo hacer, el sitio web que estoy construyendo.
El problema es que, derrepente (cuando actualizo mi navegador para ver cómo va quedando la página), me doy cuenta que no puedo acceder a ningún enlace, y cada elemento del sitio web el mouse lo detecta como si fuera un "texto" (cuando cambia de la flecha del ratón a ese símbolo de texto).

Le mandé el sitio a un amigo para ver si era error de mi navegador y también le sucedía lo mismo, ¿qué puedo hacer?

Aquí el sitio: http://hogwartsfho.ucoz.es/?l4WgVa

Saludos
Plantillasw
Mensajes: 277
Reputación: 6
Mensaje Nº 2 | 9:24 PM
OOOOOOOOOOOOOOOOOOOOOOOOO si es verdad, acabo de borrar tu encuesta :D , la verdad no tengo idea de lo que suceda, nunca habia pasado algo asi....
voy a averiguar:

Intenta:
hum tu editas el sitio con el constructor...., si es asi no olvides, "guardar los cambios".

PLW™ cool

Después de mi larga ausencia. Aquí estoy.
Refur
Mensajes: 2
Reputación: 0
Mensaje Nº 3 | 9:26 PM
Quote (Plantillasw)
Intenta:
hum tu editas el sitio con el constructor...., si es asi no olvides, "guardar los cambios".


No es eso :/

La verdad es muy extraño, no sé qué hacer.

Saludos

Edit1: No supe bien el error, pero volví a la plantilla estandar y después cargue el diseño nuevamente y volvió a estar bien.
Post editado por Refur - Jueves, 2012-04-26, 9:44 PM
Plantillasw
Mensajes: 277
Reputación: 6
Mensaje Nº 4 | 5:52 AM
humm este diseño fue echo por ti, como lo pusiste exactamente, poruq epuede que sea un js, o algo que este modificando el editor visual, examina bien tus js, casi siempre son los que causan estos problemas...


PLW™ cool

Después de mi larga ausencia. Aquí estoy.
GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 5 | 12:03 PM
Refur, busca la plantilla Página del material y comentarios a éste y en el tag (etiqueta) body borra el parámetro contenteditable="true".
Espero que todito te salga bien.

Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
Foro uCoz » Servicios Adicionales » Cuestiones generales » Error extraño en mi sitio web. (No puedo acceder a ningún enlace...)
Página 1 de 11
Búscar: