Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Servicios Adicionales » Cuestiones generales » no me anda la pregunta de seguridad
no me anda la pregunta de seguridad
leohbep
Mensajes: 88
Reputación: 3
Mensaje Nº 1 | 0:30 AM
Hola, solo quería decir q como hago para cambiar mi pregunta de seguridad, ya que no me anda..
yo se cual es, pero no me anda, y no se porque... y cuando la quiero cambiar, me dice

"Su cuenta existe más de 90 días, por eso la función del cambio de la pregunta de seguridad para ella está desconectada."

por favor..necesito que me ayuden urgentmente
muchas gracias


www.BEPfanclub.com
GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 2 | 12:08 PM
Hola, entendemos perfectamente tu problema pero existe una regla bien definida: al surgir cualquier topo de averías o fallos, el usuario ha de dirigirse al servicio de apoyo técnico: Panel de Control -> Ayuda -> Servicio de apoyo técnico. Así me exigen nuestros especialistas. Entonces enviá tu mensaje una vez a ellos. Cuanto antes lo hacés, tanto mejor.
Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
leohbep
Mensajes: 88
Reputación: 3
Mensaje Nº 3 | 3:40 PM
Muchas gracias, acabo de enviar, ahora si, lo envié en español... está bien?, o tendría que ser en inglés?
www.BEPfanclub.com
Luis
Mensajes: 42
Reputación: 2
Mensaje Nº 4 | 1:34 AM
yo los envio en español y me responden
muchas veces tambien lo he enviado en ingles y me responden mas rapido...
pero, la ultima vez q lo hice, me respondieron en ruso sad

Foro uCoz » Servicios Adicionales » Cuestiones generales » no me anda la pregunta de seguridad
Página 1 de 11
Búscar: