Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Servicios Adicionales » Cuestiones generales » Un par de problemas
Un par de problemas
vsbaires
Mensajes: 64
Reputación: 0
Mensaje Nº 1 | 1:07 AM
Problema con el login
Cuando logueo en mi página web, me aparece esto que voy a quotear ahora después de loguear, de todos modos cuando ingreso de vuelta en la página el usuario esta logueado, igualmente no es agradable para un visitante que le suceda eso.

Esto es lo que aparece:

Quote
Este fichero XML no parece tener ninguna información de estilo asociada. Se muestra debajo el árbol del documento.
<ajax><cmd p="innerHTML" t="blk549339"><div align="left" style="padding:10px;"><div class="myWinLoadSD"></div></div></cmd><cmd p="js">var ad=window.location.href.replace(/#(.*)?/,''); setTimeout("window.location.href='"+ad+"?llFFgq'",'1000')</cmd></ajax>

Bajo esta dirección > http://vsbaires.com.ar/index/sub/

Problema con icono ".ico"
Si entro con el dominio de uCoz ( http://vsbaires.do.am ) veo el logo ".ico", pero si lo hago con el dominio nuevo que utilizo ( http://vsbaires.com.ar ) no aparece el icono.

Gracias por todo.


Post editado por vsbaires - Jueves, 2011-03-03, 3:59 AM
GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 2 | 4:17 PM
En tu caso sería útil efectuar las siguientes operaciones una tras otra:
1. Limpiar caché (archivos temporales) del navegador. Para saber qué tipos de acciones han de estar realizadas, pasa al menú “Ayuda” o “Información”;
2. Desconectar los servicios de economizar tráfico (ejemplo, Тraffic Compressor);
3. Desconectar el cliente de torrent u otros servicios que puedan crear múltiples conexiones. Esto está vinculado con lo que en muchas versiones de Windows XP, Vista y las más modernas, fue instalado el límite de las conexiones TCP semiabiertas y al alcanzar este límite habrá denegación de nuevas conexiones. En la práctica eso puede provocar las siguientes situaciones: el Internet-canal está libre pero las páginas en el navegador se abren muy lentamente;
4. provisionalmente desactivar el Firewall y antivirus para el período del diagnóstico;
5. Asegurarse de que en el navegador está activado el soporte de los cookies, limpiar el historial de cookies;
6. Asegurarse de que en el navegador está activado el soporte de JavaScript;
7. trata de utilizar otro navegador. Puede ser que ciertas funciones del navegador que son necesarias para el trabajo, están desactivados. En caso de que tienes la versión de navegador de Internet Explorer menos de 6 u Opera menos de 9.5, has que instalar otro navegador. Recomendamos la instalación de nuestro producto: http://browsers.ucoz.ru/index/en/0-5
8. Para los fines del diagnóstico utilizar la conexión de otro proveedor, otro sistema operacional.

Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
vsbaires
Mensajes: 64
Reputación: 0
Mensaje Nº 3 | 6:10 AM
Quote (GUARAGUAO)
En tu caso sería útil efectuar las siguientes operaciones una tras otra:
1. Limpiar caché (archivos temporales) del navegador. Para saber qué tipos de acciones han de estar realizadas, pasa al menú “Ayuda” o “Información”;
2. Desconectar los servicios de economizar tráfico (ejemplo, Тraffic Compressor);
3. Desconectar el cliente de torrent u otros servicios que puedan crear múltiples conexiones. Esto está vinculado con lo que en muchas versiones de Windows XP, Vista y las más modernas, fue instalado el límite de las conexiones TCP semiabiertas y al alcanzar este límite habrá denegación de nuevas conexiones. En la práctica eso puede provocar las siguientes situaciones: el Internet-canal está libre pero las páginas en el navegador se abren muy lentamente;
4. provisionalmente desactivar el Firewall y antivirus para el período del diagnóstico;
5. Asegurarse de que en el navegador está activado el soporte de los cookies, limpiar el historial de cookies;
6. Asegurarse de que en el navegador está activado el soporte de JavaScript;
7. trata de utilizar otro navegador. Puede ser que ciertas funciones del navegador que son necesarias para el trabajo, están desactivados. En caso de que tienes la versión de navegador de Internet Explorer menos de 6 u Opera menos de 9.5, has que instalar otro navegador. Recomendamos la instalación de nuestro producto: http://browsers.ucoz.ru/index/en/0-5
8. Para los fines del diagnóstico utilizar la conexión de otro proveedor, otro sistema operacional.

El segundo problema se me solucionó, con respecto al primero: hice lo que me dijiste y no se me solucionó, probé con otro navegador y no funcionó.
Ahora pruebo instalar la aplicación de uCoz y edito.

Post editado por vsbaires - Viernes, 2011-03-04, 6:14 AM
Foro uCoz » Servicios Adicionales » Cuestiones generales » Un par de problemas
Página 1 de 11
Búscar: