Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Ayuda a los webmasters » Configuración del diseño » mi nueva pagina (problemas con los codigos $MODULE_ID$)
mi nueva pagina
_-hUnTer-_
Mensajes: 5
Reputación: 0
Mensaje Nº 1 | 7:57 AM
hola, estoy creando una pagina, pero cuando le doy codigos como $MODULE_ID$, $COUNTER$... entre otros no me sale, esto a que se debe???
GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 2 | 1:01 PM
_-hUnTer-_, para que te podamos brindar una ayuda, déjanos saber más detalles de tus problemas: dónde tratas de dar los códigos, en qué módulos, para qué fines etc.
Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
_-hUnTer-_
Mensajes: 5
Reputación: 0
Mensaje Nº 3 | 5:47 AM
Ok disculpa, tengo una pagina universitaria, www.elestudiante.net, mi idea es hacer una pagina personalizada para cada carrera, lo cual pss me llevo a conseguir un template gratuito y modificar su diseño, pero me encontré con una dificultad y es cuando trato de poner códigos como $USER_FULL_NAME$ para ver el nombre completo del usuario, $GROUP_ID$ que es para ID del grupo de usuarios y todos la diversidad de codigos que puedo usar no funcionan; no se, si tengo que hacer algo en el css de este nuevo templante, este es uno de los enlaces http://www.elestudiante.net/GEOLOGIA/Fotos/index.html aun no he publicado esta pagina, agradezco la ayuda GUARAGUAO.

Mi especialidad es la geología, por eso pido ayuda espero no sea tan ignorante mi pregunta biggrin .

Añadido (2010-08-24, 0:29 Am)
---------------------------------------------
cranky ???

Añadido (2010-09-03, 5:47 Am)
---------------------------------------------
Alguien me puede guiar, no pido que trabajen por mi solo quiero saber porque no funciona un indicio algún tutorial que me pueda ayudar solo trato de sacar adelante mi pagina no es necesario que ignoren mis mensajes, un saludo para todos.

Post editado por _-hUnTer-_ - Jueves, 2010-08-19, 6:33 PM
GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 4 | 12:01 PM
Los $códigos$ de sistema no funcionarán en las páginas estáticas.
La página http://www.elestudiante.net/GEOLOGIA/Fotos/index.html es estática.

Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
_-hUnTer-_
Mensajes: 5
Reputación: 0
Mensaje Nº 5 | 6:57 PM
Hummm... por casualidad sabes de algún tema en el foro que hable de paginas estáticas???
GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 6 | 11:26 AM
Te invito que leas este tema: http://foro.ucoz.es/forum/9-5-1
Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
Foro uCoz » Ayuda a los webmasters » Configuración del diseño » mi nueva pagina (problemas con los codigos $MODULE_ID$)
Página 1 de 11
Búscar: