Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Ayuda a los webmasters » Configuración del diseño » (Ayuda) Los Scripts de Ucoz dejaron de funcionar
(Ayuda) Los Scripts de Ucoz dejaron de funcionar
Mr-Pato
Mensajes: 3
Reputación: 0
Mensaje Nº 1 | 4:43 AM
Ola admins, bueno mi problema es que los scripts de Ucoz el de la entrada, de calificacion la barra de administracion.etc. Dejaron de funcionar y no puedo entrar a mi sitio http://mpdesigns-music.ucoz.net/ asi que espero me puedan ayudar. sad

Zaludos!! bye

GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 2 | 1:05 PM
Para eliminar tu problema te recomiendo lo siguiente:
1. limpiar cachés (archivos temporales) de tu navegador. Para saber qué es necesario hacer, consulta el menú: “Información” y “Ayuda”;
2. desactiva los servicios de diagnóstico del tráfico (ej.: Firewall);
3. asegúrate que está activado el soporte de los cookies, limpiar el historial de cookies;
4. asegúrate que está activado el soporte de JavaScript;
5. trata de utilizar otro navegador.

Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
Mr-Pato
Mensajes: 3
Reputación: 0
Mensaje Nº 3 | 1:41 AM
Quote (GUARAGUAO)
Para eliminar tu problema te recomiendo lo siguiente:
1. limpiar cachés (archivos temporales) de tu navegador. Para saber qué es necesario hacer, consulta el menú: “Información” y “Ayuda”;
2. desactiva los servicios de diagnóstico del tráfico (ej.: Firewall);
3. asegúrate que está activado el soporte de los cookies, limpiar el historial de cookies;
4. asegúrate que está activado el soporte de JavaScript;
5. trata de utilizar otro navegador.

Gracias Brow! y perdone pero ahi va mi otra pregunta ¿por q pasa esto? wink

Foro uCoz » Ayuda a los webmasters » Configuración del diseño » (Ayuda) Los Scripts de Ucoz dejaron de funcionar
Página 1 de 11
Búscar: