Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Ayuda a los webmasters » Configuración del diseño » Pestaña CONSTRUCTOR (Desaparición pestaña "CONSTRUCTOR" barra Admin.)
Pestaña CONSTRUCTOR
AMO3033
Mensajes: 3
Reputación: 0
Mensaje Nº 1 | 5:04 PM
Buenos días y gracias de antemano.

Ruego me disculpéis si este tipo de preguntas no se formularan aquí.

Me ha desaparecido la pestaña "CONSTRUCTOR" de la barra de administrador y no se como recuperarla, tengo marcada la casilla "Utilizar el "Constructor" para la personalización del diseño del sitio web" pero sigue sin aparecerme.
ZorG
Mensajes: 877
Reputación: 32
Mensaje Nº 2 | 5:13 PM
Hola,
Prueba desmarcar la opcion guardar, marcarla de nuevo y volver a guardar, reinicia la pagina del sitio.
Si no te ayuda, te aconsejo limpiar el cache del navegador desde la ultima vez que podiste usar dicha pestaña.
Si no se soluciona, sube una imagen como respuesta abajo del problema que tienes para poder ver lo que sucede.


Recordad usuarios: Agradeced a otros si os sirvio su post.
No respondo MP!
AMO3033
Mensajes: 3
Reputación: 0
Mensaje Nº 3 | 1:39 PM
Gracias por tu rápida respuesta ZorG. Lo que me indicas ya lo hice ayer y no conseguí solucionarlo, lo intente con diferentes navegadores, distinto equipo e incluso con otro sistema operativo y nada.

Pensé que quizá se podía deber a algún cambio que hubiera hecho yo al personalizar mi pagina así que se me ocurrió crear una nueva y cual fue mi sorpresa al comprobar que la nueva pagina tenia el mismo problema.
Adherido: 0544718.gif(202Kb)
ZorG
Mensajes: 877
Reputación: 32
Mensaje Nº 4 | 2:03 PM
Comprobare tu problema, cuando sepa algo te avisare. wink

Edito: En el panel de control del sitio, entra en el modulo "Usuarios" - "Grupos de usuarios" - "Establecer permisos para todos los grupos" - "Otros" y marca la opcion "Editar el diseño del sitio" para el grupo "Administradores".


Recordad usuarios: Agradeced a otros si os sirvio su post.
No respondo MP!
EL_AMO
Mensajes: 3
Reputación: 0
Mensaje Nº 5 | 2:38 PM
Solucionado, ese era el problema.

Muchisimas gracias.
ZorG
Mensajes: 877
Reputación: 32
Mensaje Nº 6 | 3:29 PM
Tema solucionado.
Cierro.


Recordad usuarios: Agradeced a otros si os sirvio su post.
No respondo MP!
Foro uCoz » Ayuda a los webmasters » Configuración del diseño » Pestaña CONSTRUCTOR (Desaparición pestaña "CONSTRUCTOR" barra Admin.)
Página 1 de 11
Búscar: