Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Ayuda a los webmasters » Configuración del diseño » Gran problema en el foro!
Gran problema en el foro!
leohbep
Mensajes: 88
Reputación: 3
Mensaje Nº 1 | 4:00 PM
Hola!!. bueno escribo aquñi porque tengo un gran problemas, y muchos usuarios de mi pagina se quejaron por esto, uno al dejar una linea en el foro cambia el tamaño y el color de la letra por una q no se entiende mucho, y yo nos porq pasa eso, quiero ponerlo como ante.s.m iren aca dejo una imagen para qsepan de q hablo smile

acá esta el enlace la imagen: http://bepfanclub.com/ucoz.jpg

POR FAVOR SI ME PUEDEN AYUDAR biggrin

gracias!

Leoh
www.bepfanclub.com


www.BEPfanclub.com
Post editado por leohbep - Sábado, 2011-02-12, 4:02 PM
PistolaEMI
Mensajes: 143
Reputación: 6
Mensaje Nº 2 | 8:21 AM
Yo no se que pasa pero a lo mejor alteraste el html del foro o revisa el CSS.
Si no recibes respuesta sobre esto es mejor que te contactes con el servicio de soporte técnico de ucoz.

Saludos

http://www.tusitio.ucoz.es/panel/?a=support


Mazterlocuras. una web de locos!
TolBook
Mensajes: 557
Reputación: 26
Mensaje Nº 3 | 5:10 PM
Hola leohbep,

Y ¿cuándo sucede esto?, yo entré en tu sitio y puede ver el mismo artículo sin ningún problema.

Esperando tu respuesta,
Cordiales saludos, TolBook.


Aprovecho para invitarte a una nueva comunidad destinada al diseño, html, css, script, etc. Si estás interesado en este proyecto entra a iSupport. Más info aquí.
leohbep
Mensajes: 88
Reputación: 3
Mensaje Nº 4 | 2:21 PM
gracias por contestar! smile

TolBook, si porque no le deje renglones si no que en vez de dejar renglones en blanco puse "-" smile pero sigue pasando lo mismo :/


www.BEPfanclub.com
TolBook
Mensajes: 557
Reputación: 26
Mensaje Nº 5 | 7:30 PM
Hola nuevamente leohbep,

Lo que sucede es que hay un class que está afectando a una parte específica del mensaje.
Para eliminarla (si es que te sobra) puedes hacerlo en Panel de Control > Gestión de diseño > Plantillas generales > Hojas de estilos (CSS).
Y allí buscar:

Quote
.body p { font:normal 11px Arial, Helvetica, sans-serif; color:#8b8b8b; line-height:1.0em; padding:5px; margin:0;}

Esperando tu respuesta,
Cordiales saludos, TolBook.


Aprovecho para invitarte a una nueva comunidad destinada al diseño, html, css, script, etc. Si estás interesado en este proyecto entra a iSupport. Más info aquí.
leohbep
Mensajes: 88
Reputación: 3
Mensaje Nº 6 | 5:08 AM
Muchas graciass TolBook!!! biggrin me funciono de maravilla!!! smile
www.BEPfanclub.com
TolBook
Mensajes: 557
Reputación: 26
Mensaje Nº 7 | 5:14 AM
Quote (leohbep)
Muchas graciass TolBook!!! biggrin me funciono de maravilla!!! smile

De nada! wink

Saludos! cool

¿Damos el tema por solucionado?


Aprovecho para invitarte a una nueva comunidad destinada al diseño, html, css, script, etc. Si estás interesado en este proyecto entra a iSupport. Más info aquí.
leohbep
Mensajes: 88
Reputación: 3
Mensaje Nº 8 | 4:09 PM
sisi biggrin ya esta biggrin
www.BEPfanclub.com
TolBook
Mensajes: 557
Reputación: 26
Mensaje Nº 9 | 8:50 PM
Quote (leohbep)
sisi biggrin ya esta biggrin

-- TEMA SOLUCIONADO --

Aprovecho para invitarte a una nueva comunidad destinada al diseño, html, css, script, etc. Si estás interesado en este proyecto entra a iSupport. Más info aquí.
Foro uCoz » Ayuda a los webmasters » Configuración del diseño » Gran problema en el foro!
Página 1 de 11
Búscar: