Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Ayuda a los webmasters » Configuración del diseño » Problema con el $LOGIN_FORM$ (me ayudas? n_n)
Problema con el $LOGIN_FORM$
ghabyMJJ
Mensajes: 31
Reputación: 0
Mensaje Nº 1 | 5:18 AM
Hola hello espero que me ayudes con este problemita happy

yo quiero colocar un boton que diga ( usuarios o entrada o algo asi)
pero nose cual es el codigo de entrada bueno..
lo que eh encontrado es un codigo como ( javascript:// )
pero cuando le coloko este codigo y le doy click al boton solo sale error cry

pues ya nose que inventar bueno se podria hacer eso? confused
espero que si cool bueno ya sin nada que decir espero sus respuestas biggrin


TolBook
Mensajes: 557
Reputación: 26
Mensaje Nº 2 | 3:52 PM
Hola ghabyMJJ,

Lo que sucede es que para los enlaces debes utilizar $LOGIN_LINK$. Un ejemplo sería:

Code
<a href="$LOGIN_LINK$">Entrar</a>

Esperando tu respuesta,
Cordiales saludos, TolBook.


Aprovecho para invitarte a una nueva comunidad destinada al diseño, html, css, script, etc. Si estás interesado en este proyecto entra a iSupport. Más info aquí.
ghabyMJJ
Mensajes: 31
Reputación: 0
Mensaje Nº 3 | 8:53 PM
tongue hay gracias ya me sirvio biggrin que facil fue dry

puuff angel que tengas xido dia happy


TolBook
Mensajes: 557
Reputación: 26
Mensaje Nº 4 | 10:40 PM
Quote (ghabyMJJ)
tongue hay gracias ya me sirvio biggrin que facil fue dry

puuff angel que tengas xido dia happy


De nada! wink

Saludos! cool

-- TEMA SOLUCIONADO --


Aprovecho para invitarte a una nueva comunidad destinada al diseño, html, css, script, etc. Si estás interesado en este proyecto entra a iSupport. Más info aquí.
Foro uCoz » Ayuda a los webmasters » Configuración del diseño » Problema con el $LOGIN_FORM$ (me ayudas? n_n)
Página 1 de 11
Búscar: