Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Información General » Para los principiantes » mi pagina web de repente ha cambiado algunos modulos
mi pagina web de repente ha cambiado algunos modulos
Circuits
Mensajes: 14
Reputación: 0
Mensaje Nº 1 | 8:06 PM
buenas tardes de repente mi web no me funciona el menu ni el slider... plantilla 1111

www.tallerpalomares.ucoz.es

he restaurado mis copias de seguridad y sigue el mismo problema...

he creado una web nueva con la mis plantilla y tengo el mismo problema....

alguien me puede ayudar????

de antemano mucha gracias!
Circuits
Mensajes: 14
Reputación: 0
Mensaje Nº 2 | 8:08 PM
Escribe tu mensaje
Adherido: 1398279.jpg(178Kb)
ZorG
Mensajes: 877
Reputación: 32
Mensaje Nº 3 | 9:45 PM
¿Probaste restaurar el CSS? Antes de todo recuerda hacer copias de seguridad.

Es imposible que un sitio "de repente no me funcione" algo se habra hecho.


Recordad usuarios: Agradeced a otros si os sirvio su post.
No respondo MP!
Circuits
Mensajes: 14
Reputación: 0
Mensaje Nº 4 | 10:37 PM
he probado a restaurar el css y sigue igual.... lo que me mosquea es....

que al crear una web de prueba me sale el mismo problema....

necesita ayuda urgente

Agregado (2014-12-22, 10:37 PM)
---------------------------------------------
he creado esta web de prueba y sin tocar nada tampoco funciona el slider ni el menu se muestra correctamente

http://aaaaa.ucoz.es/

josemanuel3800
Mensajes: 389
Reputación: 10
Mensaje Nº 5 | 5:11 AM
Circuits, antes funcionaba el slider?
Si lo intentas, puedes perder; si no lo intentas, ya has perdido.
Circuits
Mensajes: 14
Reputación: 0
Mensaje Nº 6 | 2:06 AM
nada lo dicho! el problema ha sido de ucoz y ya me lo han solucionado!!! pero uffff no veassss
Foro uCoz » Información General » Para los principiantes » mi pagina web de repente ha cambiado algunos modulos
Página 1 de 11
Búscar: