Página 1 de 11
Moderador del foro: ZorG 
Foro uCoz » Módulos de uCoz » Noticias del sitio y blogs » Problema con la fecha del blog (Me aparece de un día después)
Problema con la fecha del blog
GCUMéxico
Mensajes: 30
Reputación: 1
Mensaje Nº 1 | 7:33 AM
Hola! El problema que tengo es que, al añadir un material al blog, éste me aparece como publicado un día despúes. Ya revisé la configuración general del sitio, y la fecha y hora están bien, de hecho la hora que se muestra en el sitio está correcta, y no tengo activada la opción de "elegir la fecha para publicar el material", a qué se deberá ésto y cómo puedo solucionarlo? Gracias!

Mi sitio: gcu.ucoz.es
GUARAGUAO
Mensajes: 2362
Reputación: 81
Mensaje Nº 2 | 1:58 PM
GCUMéxico, acabo de escribir en tu blog y la fecha de mi comentario se expone correctamente: Inicio del blog » 2012 » Enero » 24 » Mi punto de vista acerca del sitio web.
Las vírgenes tienen muchas navidades pero ninguna Nochebuena.
GCUMéxico
Mensajes: 30
Reputación: 1
Mensaje Nº 3 | 1:40 AM
Hola! La cosa es ésta: al momento de publicar, sí aparece la fecha bien, pero en el archivo de materiales me aparece desfazado.
Ahorita revisé el archivo, y tus pruebas sí aparecen bien, pero si te fijas (te adjunto la imagen) aparece un comentario hecho a las 9 pm, lo cual no es lógico porque apenas son las 3 pm sad .

24-enero-2012 Edito:
Ahorita volví a hacer otra prueba, y me sigue apareciendo el mismo error: me sale el comentario como si fuera de un día despúes =/ (adjunto imagen).
Adherido: 3835589.jpg(36Kb) · 8452252.jpg(46Kb)
Post editado por GCUMéxico - Miércoles, 2012-01-25, 9:46 AM
Foro uCoz » Módulos de uCoz » Noticias del sitio y blogs » Problema con la fecha del blog (Me aparece de un día después)
Página 1 de 11
Búscar: